Bem-vindo ao nosso Suporte

Faça sua pesquisa digitando palavras-chave abaixo ou veja a nossa base de conhecimento.

*Dica de Pesquisa: Para uma busca mais assertiva adicione a palavra/frase entre aspas ""
Exemplo: "evento S1200"

E151-Erro: atenção! Versão incorreta do banco de dados do sistema - ao acessar o sistema

Seguir

Sumário

Sistema: GFC Small.

Contexto: Este artigo tem como objetivo orientar o usuário na realização da atualização do banco de dados do sistema, para correção da mensagem de alerta ao acessar o sistema "Atenção! Versão incorreta do banco de dados do sistema!!!" Atenção!Versão incorreta do banco de dados do sistema!!!
A versão dos scripts do seu banco de dados do sistema não corresponde ao esperado para essa versão do aplicativo.
Verifique essa condição para evitar problemas com a utilização dos sistemas.
Versão esperada: 76 Versão atual do banco: 77

Informações Adicionais: Não se aplica.

Resolução

Para solução deste erro, é necessário a atualização do banco de dados - DDM.

Obs.: Para maiores informações, acesse o artigo 23852 - Procedimento para atualização do banco de dados do sistema - DDM

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

Comentários